SERP Hacker support forum - serposcope

Support forum for open-source softwares built by serphacker.com : serposcope the rank checker.

You are not logged in.

#1 2016-02-13 13:51:08

slom
Member
Registered: 2016-01-21
Posts: 16

Les rapports ne s'affichent pas malgré une tâche "DONE_SUCCESS"

Bonjour,

V 2.2.0
Les tâches se déroulent correctement et aboutissent à un "DONE_SUCCESS" dans le menu "Configuration".
Malheureusement, dans le menu "Home", le rapport est vide malgré la mention "Dernier Check : 2016-02-13".

Où sont les datas !

Merci pour votre aide.

Offline

#2 2016-02-13 21:24:51

gite-ti-goudoul
Member
Registered: 2016-02-13
Posts: 2

Re: Les rapports ne s'affichent pas malgré une tâche "DONE_SUCCESS"

Bonjour,

Même problème pour moi avec la même version.
Merci par avance.

Offline

#3 2016-02-13 21:36:41

gite-ti-goudoul
Member
Registered: 2016-02-13
Posts: 2

Re: Les rapports ne s'affichent pas malgré une tâche "DONE_SUCCESS"

Bonsoir,

J'y suis finalement parvenue en ajoutant un site.

Offline

#4 2016-02-14 15:23:29

serphacker
Administrator
Registered: 2014-06-13
Posts: 411

Re: Les rapports ne s'affichent pas malgré une tâche "DONE_SUCCESS"

Oui, il faut configurer au moins un site pour avoir des rapports

Offline

#5 2016-02-15 09:31:58

slom
Member
Registered: 2016-01-21
Posts: 16

Re: Les rapports ne s'affichent pas malgré une tâche "DONE_SUCCESS"

Hum...

En effet ça fonctionne bien mieux en ajoutant un site !
Étourderie de ma part.

Merci.

Offline

Board footer